1. Home
  2. Docs
  3. Magio
  4. Get Started
  5. Requirements

Requirements

  • Unity Editor 2021.1+
  • Visual Effects Graph 11.0+
  • URP or HDRP
Was this article helpful to you? Yes No

Leave a Reply

Your email address will not be published. Required fields are marked *